Regresar a la Pagina de Inicio

2 jun. 2010

listas: otra herramienta muy sencilla para crear rangos dinamicos

Parece ser que uno de los principales problemas que surgen con los rangos es su "dimensión", es decir, tamaño.
Si, por ejemplo, tengo la siguiente función: =SUMA(A1:A10)..... ¿como hago para que al agregar un valor en A11 también sea tomado por la funcion, si solamente la hice llegar hasta A10? Es un tema bastante común, ya que muchas veces al crear una tabla no sabemos cuantos registros contendrá, por que los mismos se van incrementando con el paso del tiempo.
en esta imagen el ejemplo es claro: al agregar el valor 1000 en A6, este útlimo (logicamente) queda fuera de la funcion SUMA ingresada en D5

0 comentarios:

Publicar un comentario

Regresar a la Pagina de Inicio

ENTRADAS MAS RECIENTES (ULTIMAS 10)


las + vistas

10 ULTIMOS COMENTARIOS DE MIS LECTORES

Free counters!
blog de periodismo




GRAFICA RIO BRAVO
Serigrafia-Offset
Rosario - Santa Fe - Argentina
TE: 0341 4664028